# Table of Contents

Table of Contents............................................................................................................. 1

Audio interface and control surface.................................................................................. 2

R16 audio interface system environment ............................................................................ 4
Connecting and disconnecting in audio interface mode....................................................... 5

Control surface functions
  Using the control surface functions ................................................................................. 7
  Fader section operation .................................................................................................... 9
  Setting up function keys ................................................................................................11

Control Surface Functions Quick Reference Sheet............................................................ 12

Using Cubase LE template files.......................................................................................... 13
  Create a new project ......................................................................................................13

The mixer in audio interface mode
  Volume, reverb send and pan .........................................................................................14
  Stereo Link ....................................................................................................................14
  DIRECT/DAW BALANCE .............................................................................................14
  Tuner ..............................................................................................................................15

Effects in audio interface mode
  Insert effect ..................................................................................................................16
  Send return effect (reverb) ..........................................................................................16

Working with patches
  Patch operations ..........................................................................................................17
  Patch initialization (factory reset) ..................................................................................17
Audio interface and control surface

This section explains how to set up and use the functions of the R16 audio interface and control surface with DAW software installed on your computer.

**Functions of the audio interface and control surface**

![Diagram of audio interface and control surface]

**Audio interface**

The various input and output jacks of the R16 can be used as a Hi-Speed USB (USB 2.0) audio interface with support for 8 ins and 2 outs and input and output quality up to 24-bit/96kHz. Effects can also be used when the sampling rate is 44.1 kHz, and the unit can be powered by the computer's USB bus.

**Control surface functions**

The on-board control surface functions can be used to control DAW software on your computer via USB. Transport operations, including playback, recording and stopping, and physical control of the DAW faders are possible. Furthermore, various other DAW software functions can be mapped to the F1–F5 keys. (The available functions depend on the DAW software used.)
■ Supports input from a variety of sources, including guitars, mics and line level instruments.
The 8 onboard jacks, which accept XLR and standard phone plugs, include one high-impedance input and two with 48V phantom power. From high-impedance guitars and basses to dynamic and condenser microphones and line-level devices like synthesizers, many sources are supported. In addition, the built-in high-performance condenser microphones are convenient for recording acoustic guitar and vocals.

■ Versatile effect functions
The insert effect can be applied to specific channel paths and the send/return effect works via the mixer send/return. The two kinds of built-in effects can be applied when recording, of course, but they can also be applied to affect only the monitoring output. For example, when recording vocals, you can apply reverb to the monitor signal to make singing easier, but record a dry signal.

■ Comprehensive built-in mixer
Using the R16’s mixer, you can make a mix for monitoring live and playback. When simultaneously recording guitar and vocals, for example, you can independently adjust volume balance, panning and reverb levels.

■ Multifunction tuner
In addition to standard chromatic tuning, the multifunction tuner also has on-board support for 7-string guitar, 5-string bass and various drop tunings.
R16 audio interface system environment

To use DAW software with this unit, you need to install it and make settings in it for the R16. This is an explanation for doing so with Cubase LE.

**R16 audio interface system requirements**

**Windows**
- Windows® 7 (32-bit, 64-bit) or later
- 32-bit: Intel® Pentium® 4 1.8 GHz or faster
- 64-bit: Intel® Pentium® Dual Core 2.7 GHz or faster
- 32-bit: RAM 1 GB or faster
- 64-bit: RAM 2 GB or faster

**Intel Mac**
- OS X 10.9 or later
- Intel® Core Duo 1.83 GHz or faster
- RAM 1 GB or faster

**Both**
- USB 2.0 compatible port

* USB hubs are not supported.

**About the screen images**
The screen images are of the Windows version.

**Cubase LE installation guide**
Please refer to the Cubase LE Startup Guide for detailed instructions for installing the R16 audio driver and Cubase LE.

**About trademarks**
- The SD symbol and SDHC symbol are trademarks.
- Windows®, Windows 7® are trademarks or registered trademarks of Microsoft®.
- Macintosh® and Mac OS® are trademarks or registered trademarks of Apple Inc.
- Steinberg and Cubase are trademarks or registered trademarks of Steinberg Media Technologies GmbH Inc.
- Intel® and Pentium® are trademarks or registered trademarks of Intel Corporation.
- MACKIE Control is a trademark or registered trademark of LOUD Technologies.
- All other trademarks, product names, and company names mentioned in this documentation are the property of their respective owners.
- All trademarks and registered trademarks mentioned in this manual are for identification purposes only and are not intended to infringe on the copyrighted properties of their respective owners.
Connecting and disconnecting in audio interface mode

This is a brief overview of connecting and disconnecting when a computer is hooked to the R16 by USB cable. For details, please refer to the separately attached “Cubase LE Startup Guide”.

**Connecting the R16 to the computer for the first time**

1. Install Cubase LE DAW software on the computer
2. Download the latest ZOOM R16 / R24 audio driver from the ZOOM website (see below).
3. Install the audio driver on the computer.

**Install/setup details**

- Reference: “Cubase LE Startup Guide”

4. Connect the R16 to the computer.

5. Setup DAW software

**R16 setup and connection**

Follow these procedures from the second time connecting

1. Press [USB].
2. Select >AUDIO INTERFACE.
3. Verify.
4. Select “Continue.”

**NOTE**

The ZOOM R16/R24 audio driver is essential for using the R16 as an audio interface for DAW software such as Cubase LE. When downloading, follow the included instruction guide to install correctly.

- Please download the latest R16 audio driver from Zoom Corporation’s website at (http://www.zoom.co.jp).

**NOTE**

- Set the recording quantization (bit depth) of Cubase LE or the DAW software that you are using to 24-bit in order to achieve the best audio quality when recording. (See the software manual for how to make this setting.)
Connect the USB cable to the R16.

1. **USB** Press [USB].
2. **Terminate** Press [Enter].
3. **Remove** the USB cable.

**NOTE**

- **Data transferred with CONTINUE**
  - INSERT EFFECT settings
  - SEND RETURN EFFECT settings
  - Track parameter settings
  - TUNER settings

- **RESET**
  - Restores default settings for each item

- The audio interface and control surface functions of the R16 can be used by drawing power through the USB bus. Power from batteries or the adapter is not necessary.
- We recommend always using the latest R16 system software. Operating the R16 with an older system could result in it not being recognized by your computer.
Using the control surface functions

When using the R16 connected by USB as an audio interface, the R16 keys and faders can be used to control Cubase LE’s transport and mixer.

<table>
<thead>
<tr>
<th>About the control surface</th>
</tr>
</thead>
<tbody>
<tr>
<td>In control surface mode the keys and knobs on the R16 can be assigned to particular Cubase LE functions.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Control surface settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>See R16 setup and connection steps 1—6 on P.5—6.</td>
</tr>
<tr>
<td>Launch Cubase LE.</td>
</tr>
<tr>
<td>Select “Device Setup” from the Cubase LE “Device” menu.</td>
</tr>
<tr>
<td>On the top left of the device setup window there are [+][-] [</td>
</tr>
<tr>
<td>Set MIDI input and output.</td>
</tr>
<tr>
<td>MIDI Input: Zoom R16_R24</td>
</tr>
<tr>
<td>MIDI Output: Zoom R16_R24</td>
</tr>
</tbody>
</table>

**HINT**

Assigning Keys

For a list of functions that can be assigned to the knobs and keys of the R16, as well as other transport/function keys that are supported by Cubase LE, please consult the “Control Surface Mode Functions Quick Reference Guide” of this manual.

**HINT**

The display of MENU etc. may be different depending on the version of Cubase LE. Please refer to your Cubase LE manual.
**Transport section**

By setting up the control surface, the R16’s transport section keys can be assigned to individual functions in Cubase LE.


[AUTO PUNCH I/O]   [A-B REPEAT]   [REW]   [FF]   [MARK/CLEAR]

Fader section operation

By using the faders and status keys of the R16 fader section, you can control the volume and muting, pause recording and switch solo on and off in the corresponding Cubase LE tracks.

### About banks

After setting up control surface operation, the main parameters of Cubase LE can be operated using the R16’s fader and status keys.

A group of tracks operated by the faders and status keys is called a "bank," and one bank includes 8 tracks.

For example, if fader 1 is assigned to Cubase LE track 1, tracks 1-8 can be operated as shown in the following diagram.

<table>
<thead>
<tr>
<th>Control</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
</tr>
</thead>
<tbody>
<tr>
<td>Track</td>
<td>Tr.1</td>
<td>Tr.2</td>
<td>Tr.3</td>
<td>Tr.4</td>
<td>Tr.5</td>
<td>Tr.6</td>
<td>Tr.7</td>
<td>Tr.8</td>
</tr>
</tbody>
</table>

As the diagram shows, pressing the [9~16tr (Bank>)] key once switches the allocations as shown below.

<table>
<thead>
<tr>
<th>Control</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
</tr>
</thead>
<tbody>
<tr>
<td>Track</td>
<td>Tr.9</td>
<td>Tr.10</td>
<td>Tr.11</td>
<td>Tr.12</td>
<td>Tr.13</td>
<td>Tr.14</td>
<td>Tr.15</td>
<td>Tr.16</td>
</tr>
</tbody>
</table>

1. Assign the desired Cubase LE tracks (channels) to the fader section.
2. Use the faders to control the volumes of the corresponding tracks.

The faders control the volumes of their respective tracks. Change the master volume by moving the [Master] Fader.

- ![1-8Tr](image1.png)

  - [1-8Tr] Key (< BANK)
    - Tracks (channels) assigned to the fader section are moved backward by eight tracks.

- ![9-16Tr](image2.png)

  - [9-16Tr] Key (BANK >)
    - Tracks (channels) assigned to the fader section are moved forward by eight tracks.
Press the MASTER track status key to cycle through the functions of the individual track status keys.

By pressing a track status key, you can toggle solo, mute and record enable on and off for the corresponding track.

Each press of the MASTER track key changes the function in mute>rec>solo order.

R16 level meters
(audio interface use)

Each level meter other than the MASTER displays the signal immediately before sending it to the computer.

The mastering level meter displays the returning signal from the computer.

Checking DAW recording levels

By setting “REC SIGNAL” to “WET” (signal with effect) or “DRY” (no effect), you can send signals to the computer with or without being processed by the R16’s insert effects.

The recording levels of the sent signals are displayed on the level meters. The signals shown on the mastering level meter and each level meter are different.

Please adjust the level meter so that it does not light the red clip indicator.
Setting up function keys

The five keys above the transport keys can be used as function keys (F1~F5) and assigned as you desire.

Function key setup method

1. Open the Device Setup Dialog Box in Cubase LE.

2. Select Mackie Control
   Commands can be assigned in the three columns displayed on the right side of the window.

3. From the (Button) column choose the function key [F1~F5] to be assigned a Cubase LE function.

4. Click on the “Category” column for that key.

5. Choose the type of Cubase LE function from the Category pop-up menu.

6. Click on the “Command” column and select the desired specific Cubase LE function from the pop-up menu.
   (The contents of this pop-up menu will be different depending on the category chosen.)

7. Press the “Apply” button.

HINT
The display of MENU etc. may be different depending on the version of Cubase LE. Please refer to your Cubase LE manual.
# Control surface functions quick reference guide

<table>
<thead>
<tr>
<th>Section</th>
<th>Control</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Fader section</strong></td>
<td>Status Key</td>
<td>Toggles mute, record enable or solo on the track on/off.</td>
</tr>
<tr>
<td></td>
<td>[MASTER] Status Key</td>
<td>Switches the function of the status keys</td>
</tr>
<tr>
<td></td>
<td>Fader</td>
<td>Controls the volume of the corresponding track</td>
</tr>
<tr>
<td></td>
<td>[MASTER] Fader</td>
<td>Controls the master volume</td>
</tr>
<tr>
<td><strong>Transport section</strong></td>
<td>[CURSOR] Keys ⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞⮞�</td>
<td></td>
</tr>
</tbody>
</table>
Using Cubase LE template files

Create a new project

1. Copy the ZOOM R16 project templates to the computer.

From the CubaseLE5_template folder on the CD included with R16, copy the templates to the location where Cubase LE is installed.

Windows
The folder opened by clicking Start>Steinberg Cubase LE XX>User Settings Data Folder

Macintosh
/Applications/CubaseLE XX.app/Contents/templates/

“XX” varies depending on the version installed.

2. Launch Cubase LE and select File > New Project.

Depending on your settings, either the Steinberg Hub or the Project Assistant dialog opens.

3. Create a new project

After copying the R16 project templates to the designated folder, the R16 project templates will be displayed when creating a new project. By choosing these templates you will be able to easily create projects with audio track input and output settings arranged for the R16.

Template names and details

ZOOM R16 8Mono Recording
A project with Cubase LE monaural tracks 1~8 assigned to R16 [Input] 1~8

ZOOM R16 4Stereo Recording
A project with Cubase LE stereo tracks 1~4 assigned to R16 [Input] 1/2 – 7/8.

ZOOM R16 4Mono 2Stereo Recording

Tips to improve performance

When using Cubase LE, the application’s actions could become extremely delayed or error messages such as “cannot synchronize with USB audio interface” might be displayed. Should such occurrences become frequent, taking the following measures might improve the situation.

1. Terminate other running programs.

In particular, confirm that there are not a large number of background applications running.

2. Reduce the use of plug-ins in Cubase LE (effects, sound generator plug-ins)

If there are a large number of plug-ins running, the computer might be struggling to keep up. In addition, reducing the number of simultaneous playback tracks might be effective.

3. Use the R16 AC adapter

When devices draw power from the USB bus, on rare occasions computer operation is affected, we recommend disconnecting the computer from the R16 USB port and quitting Cubase LE once before reconnecting the USB port and reopening Cubase LE again.

Please increase the Audio Buffer Size in the Device Setup>VST Audio System menu if the sound breaks up.

Moreover, if the application performance is extremely slow and regular computer operation is affected, we recommend disconnecting the computer from the R16 USB port and quitting Cubase LE once before reconnecting the USB port and reopening Cubase LE again.
The mixer in audio interface mode

In audio interface mode you can make a mix for monitoring using the R16’s internal mixer. In addition, you can adjust the balance of the internal mixer and the sound from the computer.

**Volume, reverb send and pan**

You can be adjust the REVERB SEND, PAN, VOLUME and STEREO LINK settings as in recorder mode. Operation is the same as in recorder mode. (Reference: OPERATION MANUAL P.37)

**The PAN/EQ Menu**

**VOLUME**

You can set the volume levels for INPUT 1~8 between 0~127 (increments of 1). 100 is the default.

---

**SEND REVERB**

You can change the reverb send levels for INPUT 1~8 from 0~100 (increments of 1) with 0 as the default (same as in recorder mode).

---

**PAN (BALANCE)**

You can change the pan for INPUT 1~8 between L100~R100 (increments of 2) with C (center) as the default (same as in recorder mode).

---

**NOTE**

The R16 REVERB SEND, PAN, VOLUME and STEREO LINK settings are all saved when you terminate audio interface mode and can be used again the next time by choosing [CONTINUE] when you relaunch audio interface mode.
**Tuner**

The R16’s tuner can be used in the same way as in recorder mode. For further details please consult the OPERATION MANUAL.

**CHROMATIC TUNER**

TOOL>TUNER>CHROMATIC

1. Press [TOOL].

2. Select >TUNER

3. Select tuner type.

   - **CHROMATIC**
     - **440Hz**
     - Base Pitch

   - **GUITAR**
     - **440Hz**
     - String6
     - Chord / Note

4. Change the base pitch

Select the base pitch and tune the instrument.

**HINT**

- The default base pitch is 440 Hz.
- Tuners other than the chromatic tuner can be used.
  (Reference : OPERATION MANUAL P.31)

**NOTE**

Tuner settings are saved when you terminate audio interface mode and can be used again the next time by choosing [CONTINUE] when you relaunch audio interface mode.
Effects in audio interface mode

The R16's insert and send return effects can both be used when the sampling wavelength is set to 44.1 kHz. Basic operation is the same but there are a few differences in the menus.

**Insert effect**

As in recorder mode, select the insert location and the insert effect algorithm, as well as the effect patches to be applied to the recording signal.

**Send return effect (reverb)**

When in audio interface mode reverb can only be used for monitoring. As in recorder mode, you can use the [SEND RETURN EFFECT] menu to change the patch and the [PAN/EQ] menu to set the send level that adjusts the depth of the reverb signal.

---

**Insert effect menu**

**Select the insert location**

You can set it for any INPUT from 1~8.

<table>
<thead>
<tr>
<th>No.00:Standard</th>
<th>&gt;INPUT SOURCE</th>
</tr>
</thead>
</table>

(Reference : OPERATION MANUAL P.49)

**Apply the effect only to monitoring**

If you set “REC SIGNAL” to “Dry,” the effect will only be applied to the monitoring signal and will not affect signals recorded in DAW software.

<table>
<thead>
<tr>
<th>No.00:Standard</th>
<th>&gt;REC SIGNAL</th>
</tr>
</thead>
</table>

(Reference : OPERATION MANUAL P.55)

**Send return effect menu**

**REVERB SEND**

By altering the send level of the REVERB you can adjust the depth of the added signal.

| SEND REVERB | No.00:TightHal |

In audio interface mode the [SEND RETURN EFFECT] key opens the “SEND REVERB” menu, which is different from the recorder mode.

(Reference: Printed Manual P.35~45)
(Reference: Audio Interface Manual P.25)

---

**NOTE**

- Effects can only be used when the sampling rate is 44.1 kHz. At all other times it is turned OFF.
- Insert and send return effect settings are saved when you terminate audio interface mode and can be used again the next time by choosing [CONTINUE] when you relaunch audio interface mode.
Working with patches

After you have made many edits, you might want to restore pre-edited settings by initializing the patch. This will return it to its factory preset condition.

**Patch operations**
For both insert and send return effects

**Select an insert effect or send return effect patch**
Press either INSERT EFFECT or SEND RETURN EFFECT and select a patch from an algorithm.
(Reference: OPERATION MANUAL P.48)

**Patch editing and renaming (EDIT)**
By adjusting the effect module parameters you can set it to create the desired result. You can also change the name.
(Reference: OPERATION MANUAL P.53)

**Importing patches (IMPORT)**
All algorithms (as well as reverb patches) from the effects of the project selected on the R16 can be imported and saved as a single patch.
(Reference: OPERATION MANUAL P.54)
*In the audio interface mode, one complete set of effect data is saved for the mode. There are no project based settings.

**Saving patches (SAVE)**
Adjusted patches can be saved.
(Reference: OPERATION MANUAL P. 53)

**Initializing patches (INITIAL)**
Restores patches to their original factory settings (only available in audio interface mode).

**HINT**
Even if you have not imported patches the initial settings of patches that were used in the recorder mode can be used.

---

**Patch initialization (factory reset)**
EFFECT> select patch> PATCH INITIAL

1. Turn EFFECT On or Off
Press either INSERT EFFECT or SEND RETURN EFFECT and select a patch from an algorithm.
(Reference: OPERATION MANUAL P.48)

2. Select algorithm/patch.
Press [▼].

3. Press [▼].

4. Select >PATCH INITIAL.
Insert effect example

5. Confirm.
Press [ENTER].
Cubase LE  Startup Guide

1. Install Cubase LE referring to the bundled 'Download access code sheet'.

2. Download the latest driver from ZOOM website (www.zoom.co.jp) and install it.

3. Connect the ZOOM unit to the computer. Please refer to Operation Manual how to connect.

4. Startup Cubase LE, select "Device Setup..." from the "Devices" menu, and click "VST audio system" in the Devices Column. Select the downloaded driver or the devices including the ZOOM model names here. e.g. H Series Multi Track is shown as following.

5. Select "VST Connections" from "Devices" menu and set the input and output device ports to the downloaded driver or the devices including the ZOOM model names. For multi-track supported models, click "Add Bus" and add the input bus. e.g. H Series Multi Track is shown as following.

6. Select "New Project" from the "File" menu. "Project Assistant" window opens in order to select a project template. Click "More", select "Empty", and then click the "Create" button to display the project window.

7. Select "Add Track"->"Audio" from "Project" menu and add new audio track.

8. Click "Record" button on the Transport panel and start recording. Recording starts. Click "Stop" button to stop recording.

9. Click "Play" button to check the recording.

This is all for the basic setting. For more information, please refer to the Documentation from "Help" in Cubase LE or visit Steinberg website (www.steinberg.net/en/home). The Menu items are subject to change. Please refer to the Cubase LE Operation Manual in such cases.